专注于magento建站与magento二次开发
提供magento教程 magento模板 magento插件

magento2不支持7.1

ubuntu 卸载php7.1

 

sudo apt-get purge php7*

 

目前magento2还不支持PHP7.1

赞(0) 打赏
未经允许不得转载:magento建站专家 - magento4you » magento2不支持7.1
分享到: 更多 (0)

评论 抢沙发

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址

magento建站magento二次开发联系QQ283475615

联系我们立即咨询

觉得文章有用就打赏一下文章作者

支付宝扫一扫打赏

微信扫一扫打赏